Archive:
Loxone Support Community

An open platform for Loxone Partners and consumers alike – for advice, sharing expertise and discussions on what is possible.

NOTE: The support community is closed. Thank you for your interest and for taking part. We have left the interactions online for you to browse as an archive. Please raise a support ticket if you are a Loxone installer looking for assistance. Thank you

SSL Write Error when fetching Virtual Http Input
2 years ago
1713 views0 answers0 votes
Open
Bridge Stereo Extension L&R Outputs?
2 years ago
820 views0 answers0 votes
Open
HTTP Virtual input with bearer authentification
2 years ago
1033 views0 answers0 votes
Open
Connect Subwoofer to Audioserver or stereo extension
2 years ago
1156 views0 answers0 votes
Open
TTS Not Functioning
2 years ago
931 views0 answers0 votes
Open
Dimming KNX via Loxone
2 years ago
1039 views0 answers0 votes
Open
Recent upgrade – sensors
2 years ago
986 views0 answers0 votes
Open
Grill Temperature probe
2 years ago
877 views0 answers0 votes
Open
Netiquette:  We ask that each member of this support community agrees to follow basic etiquette when engaging – to create a constructive platform for Loxone enthusiasts. This includes being polite, professional and productive. Any inappropriate language or insults will not be tolerated. Entries that undermine this request for general decency, are damaging to business, or violate our terms and conditions in any way, will be edited or deleted at the discretion of the moderators and further correspondence will not be entered into.

Before posting, please use the search function to see if your topic or questions already exists. Thank you in advance for adhering to the above and for making use of this support community. Enjoy! 💚