Loxone Support Community

Finden Sie Antworten, stellen Sie Fragen und werden Sie Teil der Loxone Community.
BETA: Unsere Support Community befindet sich in Entwicklung.

QuestionsKategorie: ProdukteKamera-Modul per App und Webbrowser nicht erreichbar
Mathias vor 3 Wochen
Kamera-Modul per App und Webbrowser nicht erreichbar

Hallo,

ich hab seit einigen Wochen das Problem, dass das Kamera-Modul meiner Intercom kein Bild mehr in der App liefert. Hat vorher aber ganz normal funktioniert.

Als ich darauf hin versucht habe mir die Konfiguration in der Web-Oberfläche anzusehen, konnte ich das Modul allerdings nicht erreichen.

Auf eine Ping in der Kommandozeile antwortet das Modul auf der IP-Adresse allerdings schon.

Auch das Allheilmittel "Zurücksetzen auf Werkszustand" liefert das selbe Problem:

per Ping an 10.10.10.10 erreichbar, allerdings keine Weboberfläche…

Attachments
2 Antworten
David vor 3 Wochen

Hallo Mathias.

In dem Fall wäre es das beste, wenn Sie bei uns ein Support Ticket eröffnen und zunächst denaktuellen Stand von Ihrem Loxone Config Programm mitsenden, sowie die Seriennummer der Intercom. Die Seriennummer finden Sie auf der Rückseite vom Gerät auf einem Aufkleber und beginnt mit 33-

LG,

David

Daniel vor 2 Wochen

Hallo zusammen,

konnte das Problem behoben werden? Ich hab seit einiger Zeit ebenfalls beobachtet, dass ich über die App kein Bild der Kamera mehr angezeigt bekomme.

Viele Grüße

Daniel

David vor 2 Wochen

Hallo Daniel.
Auch dich würde ich bitten, dass du diesbezüglich bei uns ein Support Ticket erstellst und die Seriennummer der Intercom mitsendest. Diese beginnt mit 33-****-****

LG,
David